Potablog 1338.at Header

 
Folgende Vorraussetzungen sind nötig, um die Potablog-Software installieren und benutzen zu können:
  • Mind. 1 MB Webspace (mehr, wenn Dateien upgeloadet werden sollen)
  • MySQL 4.2 oder höher
  • PHP 5.2 oder höher
  • .htaccess - Unterstützung um die Sicherheit zu maximieren und den vollen Funktionsumfang nutzen zu können
  • Schreibrechte des Benutzers auf das Verzeichnis upload unter dem der Webserver läuft (Dateiupload) sowie auf dein Log-Verzeichnis

Direktlink  geschrieben von potassium am Montag, 04.10.2010, 22:37